Ask Your Question
RSS
Sort by » by date by activity ▼ by answers by votes

16 questions

Tagged
  • ×
642
views
2
answers
2
votes
2016-12-21 09:26:38 -0600 Tvartom

Askbot crashing on questions with åäö

1k
views
2
answers
2
votes
2016-12-20 11:29:29 -0600 Evgeny flag of Chile

UnicodeEncodeError at /questions/ask/

1k
views
no
answers
1
vote
2016-05-25 18:02:31 -0600 ebergmundur

Is it possible to use unicode letters in tag-names

872
views
1
answer
2
votes
2013-08-19 21:25:38 -0600 Mustafa flag of United Kingdom of Great Britain and Northern Ireland

How to enable Unicode in URL slug?

173
views
1
answer
2
votes
2012-09-13 09:14:46 -0600 Naval

Unicode characters sometimes are not accepted in tags

1k
views
2
answers
1
vote
2012-08-03 22:08:51 -0600 Zahid

Urls - translate or not?

913
views
1
answer
1
vote
2012-07-06 03:24:43 -0600 alexandros.z

facebook/twitter share fails with unicode url

66
views
1
answer
no
votes
2012-07-04 15:15:43 -0600 Evgeny flag of Chile

wmd editor - unicode support

85
views
1
answer
no
votes
2012-03-22 08:58:29 -0600 Evgeny flag of Chile

Search and tags do not work correctly

57
views
1
answer
no
votes
2012-03-21 17:58:18 -0600 Fitoria flag of Nicaragua

Title is always "too long" if it contains accented character

149
views
1
answer
1
vote
2011-11-25 07:49:25 -0600 Evgeny flag of Chile

unicode issue in tag and url

198
views
1
answer
2
votes
2011-06-16 12:56:27 -0600 Evgeny flag of Chile

Unicode error

Like us on Facebook

Contributors

todofixthis gravatar imageZahid gravatar imageNoahY gravatar imageTvartom gravatar imageFitoria gravatar imageMehdiHKhan gravatar imageebergmundur gravatar imageMustafa gravatar imagealexandros.z gravatar imagePekka gravatar imageEvgeny gravatar imagebuduguru gravatar imageNaval gravatar imagestr gravatar imageidavydov gravatar imageDominiCattus gravatar image