Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

I found that this error "goes away" if package "Coffin" is downgraded. Maximum supported version of Coffin is listed in the askbot/__init__.py file.