Ask Your Question

Revision history [back]

The solution it to force installing the previous version of the Pillow package:

pip install --force-reinstall Pillow==5.0.0