Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

could you try version 0.6.49 (just updated)? does it work now?

Thanks again.

could you try version 0.6.49 (just updated)? does it work now?

also - in that new version are commands dump_forum and load_forum, you can use them to migrate data to the PostgresQL.

Thanks again.

could you try version 0.6.49 (just updated)? does it the migration work now?

also - in that new version are commands dump_forum and load_forum, you can use them to migrate data to the PostgresQL.

Thanks again.

could you try version 0.6.49 (just updated)? updated on pypi)? does the migration work now?

also - in that new version are commands dump_forum and load_forum, you can use them to migrate data to the PostgresQL.

Thanks again.

could you try version 0.6.49 (just updated on pypi)? does the migration work now?

also - in that new version are commands dump_forum and load_forum, you can use them to migrate transfer the data to the PostgresQL.

Thanks again.