Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

I have deployed the latest version on apache and do not an error like this.

Maybe you forgot to run migrations?

I have deployed the latest version on apache and do not get an error like this.

Maybe you forgot to run migrations?

I have deployed the latest version on apache and do not get an error like this.

Maybe you forgot to run migrations?

edit: @mether thank you! now I am re-testing with lower versions of Django and will ask developers to use the lowest version of django we aim to support. I think at the moment it is 1.1, but this is debatable.