Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

failed to install and askbot-setup in askbot 0.11.x

I have cloned askbot 0.11.x version and trying to deploy it. when I'm running python setup.py develop it's installing and setting up askbot version 0.10.2. so that I've uninstall askbot. askbot-setup command giving error command not found

how to install and setup 0.11.x version?

failed to install and askbot-setup in askbot 0.11.x

I have cloned askbot 0.11.x version and trying to deploy it. when I'm running python setup.py develop it's installing and setting up askbot version 0.10.2. so that I've uninstall askbot. askbot-setup command giving error command not found

how to install and setup 0.11.x version?