Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

Python 2.7.3 modules

About to install/compile Python 2.7.3 in parallel with the default 2.4 that came with the system. Are there any specific modules that must be compiled for Askbot to work?

click to hide/show revision 2
retagged

Python 2.7.3 modules

About to install/compile Python 2.7.3 in parallel with the default 2.4 that came with the system. Are there any specific modules that must be compiled for Askbot to work?