Ask Your Question
RSS
Sort by » date activity ▼ answers votes

354 questions

Tagged
  • ×
88
views
1
answer
1
vote
2013-06-19 00:26:11 -0500 bochecha

HTML input in a question tricks the preview (but not the question page)

79
views
no
answers
2
votes
2013-06-07 00:45:45 -0500 bochecha

Entry counts for tags seems to be broken

1k
views
no
answers
2
votes
2013-05-28 16:02:36 -0500 kporangehat flag of United States of America

adding users to groups

66
views
no
answers
1
vote
2013-05-23 12:13:56 -0500 JoshMandel

Plain URLs should render as links in preview

59
views
1
answer
1
vote
2013-05-20 13:40:26 -0500 Evgeny flag of Chile

Make "answer must be ..." translatable

143
views
1
answer
no
votes
2013-05-20 13:36:34 -0500 Evgeny flag of Chile

You can make more than one answer

86
views
1
answer
1
vote
2013-05-20 13:32:00 -0500 Evgeny flag of Chile

Make "Comments" translatable

182
views
no
answers
1
vote
2013-05-17 07:34:11 -0500 wowas

Translate "hours ago" in utils.js

92
views
1
answer
1
vote
2013-05-10 21:06:51 -0500 Evgeny flag of Chile

Network in profile is not working

170
views
1
answer
no
votes
2013-05-03 22:25:30 -0500 Evgeny flag of Chile

Posting answers with Google Chrome is not working

50
views
no
answers
no
votes
2013-04-30 11:20:39 -0500 Toms

No links in the Comments

72
views
no
answers
no
votes
2013-04-21 22:41:28 -0500 tfoote

email subscription link is broken

186
views
1
answer
1
vote
2013-04-20 19:32:03 -0500 Evgeny flag of Chile

form for local login is shown even if it is disabled

383
views
1
answer
no
votes
2013-04-12 16:08:42 -0500 Evgeny flag of Chile

Add comment in sluggish

194
views
1
answer
2
votes
2013-04-10 18:35:27 -0500 Evgeny flag of Chile

upload post image error

924
views
1
answer
no
votes
2013-04-06 19:23:21 -0500 SocialQA

settings is undefined

64
views
no
answers
1
vote
2013-03-19 14:27:51 -0500 bluebyte

Mark as read bug

508
views
no
answers
1
vote
2013-03-18 12:13:08 -0500 bluebyte

UnicodeDecodeError at /settings/FORUM_DATA_RULES/

295
views
2
answers
1
vote
2013-03-12 08:33:26 -0500 Evgeny flag of Chile

How to fix search when switching from MySQL to Postgresql?

109
views
1
answer
1
vote
2013-03-06 20:20:33 -0500 Evgeny flag of Chile

one hours ago

72
views
no
answers
no
votes
2013-03-02 18:19:09 -0500 mether flag of India

askbot still displays local login UI despite being disabled

144
views
1
answer
no
votes
2013-02-26 08:59:07 -0500 Fitoria flag of Nicaragua

WYSIWYG doesn't seem to work

104
views
no
answers
no
votes
2013-02-25 21:35:10 -0500 mether flag of India

problem with retagging

379
views
1
answer
3
votes
2013-02-22 16:45:55 -0500 Evgeny flag of Chile

The last editor takes the ownership of all the previous editions

197
views
1
answer
3
votes
2013-02-22 16:03:47 -0500 qubit

is there a reason my profile page shows a maximum of 100 answers?

825
views
no
answers
no
votes
2013-02-05 05:50:12 -0500 Toms

Askbot design is broken on small devices

211
views
no
answers
2
votes
2013-02-02 16:25:56 -0500 oscarfh

Error when saving user information

1k
views
1
answer
1
vote
2013-01-29 16:23:28 -0500 Evgeny flag of Chile

Retagging doesn't work

Like us on Facebook

Contributors

FranciscoD gravatar imagejqy3222089 gravatar imagetfoote gravatar imagemether gravatar imagesiovene gravatar imageEvgeny gravatar imageFitoria gravatar imageoscarfh gravatar imagebluebyte gravatar imageAnto gravatar imagewowas gravatar imagekporangehat gravatar imageJoshMandel gravatar imagebochecha gravatar imageToms gravatar imageAtlantic777 gravatar image