Ask Your Question
RSS
Sort by » date activity ▼ answers votes

355 questions

Tagged
  • ×
1k
views
1
answer
1
vote
2013-01-29 16:23:28 -0600 Evgeny flag of Chile

Retagging doesn't work

121
views
no
answers
no
votes
2013-01-06 09:10:23 -0600 Boris

Was the "Views counter" bug fixed?

424
views
2
answers
1
vote
2012-12-23 01:29:02 -0600 Evgeny flag of Chile

Is facebook broken again?

278
views
1
answer
2
votes
2012-12-21 20:04:53 -0600 Evgeny flag of Chile

Answer not showing even though summary says "1 answer"

607
views
1
answer
1
vote
2012-12-21 19:41:36 -0600 Evgeny flag of Chile

Inconsistent db after deleting a user?

79
views
1
answer
no
votes
2012-12-20 14:54:41 -0600 Evgeny flag of Chile

My ASKBOT_DEFAULT_SITE was set to my MEDIA_REVISION

166
views
1
answer
1
vote
2012-12-18 15:43:12 -0600 Evgeny flag of Chile

Why can't I import fixtures from 'dump_forum' V 0.7.47?

186
views
1
answer
no
votes
2012-12-13 02:19:51 -0600 Toms

Error at /api/title_search/ after the update to 0.7.45

110
views
no
answers
1
vote
2012-12-10 04:58:16 -0600 asmaps flag of Germany

Bugs on askbot.com I found until now

175
views
1
answer
no
votes
2012-11-29 17:56:48 -0600 Evgeny flag of Chile

Setting DEBUG=False breaks voting

1k
views
1
answer
3
votes
2012-11-25 16:14:56 -0600 Toms

Search bar does not work correctly

226
views
1
answer
1
vote
2012-11-24 20:56:41 -0600 shoibalc

callback invoke error: error on upvote

229
views
no
answers
3
votes
2012-11-12 15:24:05 -0600 todofixthis flag of Chile

'Answer your own question' button text truncated

2k
views
no
answers
no
votes
2012-11-08 12:17:22 -0600 Toms

Image upload is not working with Internet Explorer

112
views
no
answers
1
vote
2012-11-07 09:21:46 -0600 todofixthis flag of Chile

When retagging a question, all tags appear as "undefined"

93
views
no
answers
4
votes
2012-11-03 13:05:35 -0600 todofixthis flag of Chile

"Draft Saved" floater disrupts page layout when editing a post

75
views
no
answers
1
vote
2012-11-02 03:21:30 -0600 siovene flag of Finland

"30 karma points required to post link" but user wasn't trying to post link

60
views
no
answers
1
vote
2012-11-01 21:20:16 -0600 sysko

Chinese translation has signin and signup at the same url

149
views
1
answer
2
votes
2012-10-30 23:44:08 -0600 Evgeny flag of Chile

Spurious tags "_internal_username_1234" in autocompletion

907
views
1
answer
2
votes
2012-10-25 00:24:32 -0600 Evgeny flag of Chile

"502 Bad Gateway" when visiting certain URLs, Part 3

190
views
1
answer
2
votes
2012-10-19 07:18:23 -0600 todofixthis flag of Chile

Login with identi.ca broken (with fix)

Like us on Facebook

Contributors

piskvorky gravatar imagetodofixthis gravatar imagecatdrich gravatar imageEvgeny gravatar imageFitoria gravatar imagesiovene gravatar imageBoris gravatar imageheartsmagic gravatar imageToms gravatar imageAtlantic777 gravatar imageshoibalc gravatar imagegniibe gravatar imagesysko gravatar imageKaseko gravatar imagejeffhui gravatar imageasmaps gravatar image