Ask Your Question
RSS
Sort by » date activity answers ▲ votes

95 questions

Tagged
  • ×
1k
views
no
answers
4
votes
2010-05-05 08:51:29 -0500 Pekka

Site owners - don't forget to adjust your privacy policy

156
views
no
answers
1
vote
2010-10-30 20:08:17 -0500 graeme

startforum overwrites existing settings.py

847
views
no
answers
1
vote
2010-11-01 16:16:23 -0500 graeme

How to install on DjangoEurope.com

330
views
no
answers
1
vote
2011-01-19 02:41:38 -0500 graeme

What servers and configs is Askbot known to work on?

158
views
no
answers
1
vote
2012-03-25 04:07:10 -0500 Chetan Patil

Not Able To Install Askbot Using Sources Either

110
views
no
answers
no
votes
2012-04-04 11:53:47 -0500 codeguru

Internal server error

105
views
no
answers
1
vote
2012-05-21 08:22:59 -0500 QQQ

Unable to find manage.py

1k
views
no
answers
no
votes
2012-06-27 09:14:46 -0500 sergio

Bad MD5 hash for Lamson package.

169
views
no
answers
2
votes
2013-02-02 16:25:56 -0500 oscarfh

Error when saving user information

752
views
no
answers
no
votes
2013-02-11 01:14:20 -0500 Anonymous

South migration error during installation

144
views
no
answers
no
votes
2013-07-08 04:26:42 -0500 ldp205

error when running askbot-setup

524
views
no
answers
no
votes
2015-03-24 21:20:18 -0500 anuradhaw

askbot-setup command not found

4k
views
no
answers
no
votes
2015-09-29 14:40:22 -0500 Hering

Installation error

1k
views
1
answer
no
votes
2010-04-18 15:12:15 -0500 Evgeny flag of Chile

ImportError: No module named XYZ. What to do?

1k
views
1
answer
no
votes
2011-01-20 21:33:10 -0500 graeme

Is my shared host good enough for Django applications?

1k
views
1
answer
2
votes
2010-10-15 20:38:24 -0500 Evgeny flag of Chile

Where are the badges in a fresh install? [fixed]

2k
views
1
answer
1
vote
2010-06-30 10:19:45 -0500 Evgeny flag of Chile

"App with label forum could not be found" when running migrate

111
views
1
answer
1
vote
2010-07-24 10:21:53 -0500 Evgeny flag of Chile

github repo broken?

2k
views
1
answer
1
vote
2010-07-24 19:55:42 -0500 Evgeny flag of Chile

EnvironmentError: mysql_config not found

665
views
1
answer
2
votes
2010-09-22 17:30:41 -0500 Evgeny flag of Chile

New install, exception when registering

125
views
1
answer
1
vote
2010-10-16 16:19:45 -0500 Evgeny flag of Chile

How to use two different askbot code bases?

396
views
1
answer
1
vote
2010-10-31 17:05:37 -0500 Evgeny flag of Chile

Need to be DB superuser to migrate askbot?

218
views
1
answer
1
vote
2010-11-01 09:54:42 -0500 Evgeny flag of Chile

MYSQL issue with migration 22 on install [fixed]

Like us on Facebook

Contributors

Evgeny gravatar imagePekka gravatar imageMrGrieves gravatar imageBenoit gravatar imageChetan Patil gravatar imageoscarfh gravatar imageHering gravatar imageLuís de Sousa gravatar imagegraeme gravatar imageJohnB gravatar imagecodeguru gravatar imageQQQ gravatar imagesergio gravatar imageReedHedges gravatar imageanuradhaw gravatar imagejoel gravatar image