Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

Thank You ,
it solved,
i use : "pip install coffin==0.3.8".
not version coffin 0.3 and not coffin 0.4.0 >> both gives error.

Thank You ,
it solved,
i use used : "pip install coffin==0.3.8".
not version coffin 0.3 and not coffin 0.4.0 >> both gives error.