Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

I can not follow user,I met a question in install askbot-0.9.1

When I complete install the askbot-0.9.1 , it's can not follow other users.The http request is error 500. And The tag function cannot be used in Chinese, I am a fresh install.

I can not follow user,I met a question in install askbot-0.9.1

When I complete install the askbot-0.9.1 , it's can not follow other users.The http request is error 500. And The tag function cannot be used in Chinese, I am a fresh install.