Ask Your Question
RSS
Sort by » date activity ▼ answers votes

31 questions

Tagged
  • ×
564
views
1
answer
2
votes
2021-12-05 12:12:53 -0500 Evgeny flag of Chile

Migrating to alternative

347
views
1
answer
2
votes
2017-01-24 09:56:08 -0500 Evgeny flag of Chile

Are dump_forum and load_forum supported on 0.7?

881
views
1
answer
1
vote
2014-03-19 03:33:11 -0500 Kirill

Error during Askbot migration from 0.7.48 to 0.7.49

519
views
1
answer
1
vote
2014-03-05 20:37:56 -0500 Evgeny flag of Chile

Howto migrate from openid to LDAP?

954
views
2
answers
1
vote
2013-11-25 14:31:47 -0500 Evgeny flag of Chile

Switching to Postgres but Migration issues.

352
views
1
answer
no
votes
2013-11-14 13:34:13 -0500 Evgeny flag of Chile

add a new app to askbot - syncdb doesn't create model

1k
views
no
answers
no
votes
2013-09-16 04:32:31 -0500 umang

Problem running askbot migrations on postgresql DB.

155
views
no
answers
no
votes
2013-06-11 09:50:18 -0500 Anonymous

Help, askbot is not going synchronizing using migrations! 中文版本 - 迁移

231
views
no
answers
1
vote
2013-05-17 23:07:06 -0500 kporangehat flag of United States of America

Error in migration: askbot:0127_save_category_tree_as_json

365
views
no
answers
1
vote
2013-05-16 12:09:26 -0500 SocialQA

Migration Script Fail - Old Issue is it fixed?

82
views
no
answers
no
votes
2013-03-30 22:19:17 -0500 cwjacklin

v 0.7.48 0161 + 0162 migration

1k
views
no
answers
no
votes
2013-02-11 01:14:20 -0500 Anonymous

South migration error during installation

261
views
1
answer
1
vote
2012-12-29 13:55:12 -0500 Evgeny flag of Chile

How to delete all notifications?

2k
views
1
answer
no
votes
2012-12-20 15:42:09 -0500 mrB

Where is the "add_tsvector_column" method pulled from?

240
views
no
answers
no
votes
2012-11-19 11:27:59 -0500 krolik

missing constraint on askbot_thread during migrate

484
views
no
answers
1
vote
2011-12-15 12:04:05 -0500 diegueus9

How migrate from postgres to mysql?

2k
views
1
answer
1
vote
2011-11-24 12:03:20 -0500 Evgeny flag of Chile

database migration failure

430
views
1
answer
no
votes
2011-11-15 19:45:29 -0500 Evgeny flag of Chile

askbot_badgedata does not during initial database migration?

399
views
1
answer
2
votes
2011-10-17 08:16:02 -0500 Evgeny flag of Chile

Errors in running migrations

1k
views
1
answer
1
vote
2011-02-11 20:39:11 -0500 Evgeny flag of Chile

Database error when running migrations

583
views
2
answers
1
vote
2011-01-05 15:31:13 -0500 Evgeny flag of Chile

Problem applying Migrations 24 and 25

949
views
no
answers
1
vote
2010-12-23 18:34:16 -0500 Benoit flag of United States of America

Migration Problem

Like us on Facebook

Contributors

eugenejay's avatarEvgeny's avatarBalajiJ's avatarGabriel Luk's avataramarshah's avatarchris710's avataraskar's avatarmzch's avatarZide's avatargoogol's avatarfirefirefire's avatarjrichardsz's avataredi31's avatarsangls's avatarfafi84's avatarhimanshumavani's avatar