Ask Your Question
RSS
Sort by » date activity ▼ answers votes

2 questions

Tagged
  • ×
  • ×
273
views
1
answer
no
votes
2011-11-24 07:33:28 -0500 Evgeny flag of Chile

Which version of Python (2.4? 2.5? 2.6?) is necessary?

Like us on Facebook

Contributors

eugenejay's avatarEvgeny's avatarBalajiJ's avatarGabriel Luk's avataraskar's avatarmzch's avatarZide's avatargoogol's avatarfirefirefire's avatarjrichardsz's avataredi31's avatarsangls's avatarfafi84's avatarTeury Díaz's avatarhimanshumavani's avatargeorge42's avatar