First time here? Check out the FAQ!

4 questions

RSS
  • Tagged
  • ×
165
views
1
answer
no
votes

Askbot : Install error on Python 2.4

392
views
1
answer
no
votes

Which version of Python (2.4? 2.5? 2.6?) is necessary?