Ask Your Question
RSS
Sort by » date activity ▼ answers votes

95 questions

Tagged
  • ×
603
views
1
answer
no
votes
2011-11-22 13:26:32 -0500 Evgeny flag of Chile

askbot-setup error

182
views
1
answer
1
vote
2011-10-25 09:20:26 -0500 Evgeny flag of Chile

askbot-setup missing file

343
views
1
answer
2
votes
2011-10-17 08:16:02 -0500 Evgeny flag of Chile

Errors in running migrations

260
views
2
answers
2
votes
2011-10-01 20:06:45 -0500 nicafyl

Are there any tricks for Askbot w/FCGI?

486
views
1
answer
no
votes
2011-09-23 06:10:20 -0500 Evgeny flag of Chile

How to install askbot?

269
views
1
answer
1
vote
2011-09-16 09:53:40 -0500 Evgeny flag of Chile

easy_install error setuptools_hg

430
views
1
answer
no
votes
2011-09-07 08:51:59 -0500 Evgeny flag of Chile

Errors when running migrations

8k
views
1
answer
1
vote
2011-09-06 11:51:29 -0500 Evgeny flag of Chile

askbot-setup SyntaxError: invalid syntax

152
views
1
answer
no
votes
2011-09-02 09:50:34 -0500 Evgeny flag of Chile

error:downloading

171
views
1
answer
1
vote
2011-06-20 15:59:14 -0500 Evgeny flag of Chile

The concept of "deployment"

192
views
1
answer
1
vote
2011-06-20 12:27:30 -0500 Evgeny flag of Chile

startforum: where to deploy?

363
views
1
answer
1
vote
2011-03-22 13:30:29 -0500 Evgeny flag of Chile

Askbot and one-click django installer ?

379
views
1
answer
no
votes
2011-02-18 06:42:35 -0500 Rupreck

Some assistance please installing on LAMP Turnkey appliance?

400
views
2
answers
1
vote
2011-02-15 12:22:03 -0500 Evgeny flag of Chile

Does askbot work with django version 1.2.3?

1k
views
1
answer
no
votes
2011-01-20 21:33:10 -0500 graeme

Is my shared host good enough for Django applications?

381
views
no
answers
1
vote
2011-01-19 02:41:38 -0500 graeme

What servers and configs is Askbot known to work on?

1k
views
1
answer
2
votes
2010-11-29 12:00:16 -0500 Evgeny flag of Chile

How to install askbot on Ubuntu with LAMP?

975
views
no
answers
1
vote
2010-11-01 16:16:23 -0500 graeme

How to install on DjangoEurope.com

265
views
1
answer
1
vote
2010-11-01 09:54:42 -0500 Evgeny flag of Chile

MYSQL issue with migration 22 on install [fixed]

432
views
1
answer
1
vote
2010-10-31 17:05:37 -0500 Evgeny flag of Chile

Need to be DB superuser to migrate askbot?

190
views
no
answers
1
vote
2010-10-30 20:08:17 -0500 graeme

startforum overwrites existing settings.py

162
views
1
answer
1
vote
2010-10-16 16:19:45 -0500 Evgeny flag of Chile

How to use two different askbot code bases?

1k
views
1
answer
2
votes
2010-10-15 20:38:24 -0500 Evgeny flag of Chile

Where are the badges in a fresh install? [fixed]

2k
views
2
answers
2
votes
2010-09-24 23:26:17 -0500 rfrankel

Serving from a subdirectory

823
views
1
answer
2
votes
2010-09-22 17:30:41 -0500 Evgeny flag of Chile

New install, exception when registering

2k
views
2
answers
2
votes
2010-07-31 14:29:19 -0500 Evgeny flag of Chile

Is AskBot Easy to Install?

3k
views
1
answer
1
vote
2010-07-24 19:55:42 -0500 Evgeny flag of Chile

EnvironmentError: mysql_config not found

Like us on Facebook

Contributors

jqy3222089 gravatar imagePekka gravatar imageNOah  Rainey gravatar imageDavy gravatar imageEvgeny gravatar imagehelpin gravatar imageBenoit gravatar imagetfoote gravatar imageJmons gravatar imageRupreck gravatar imageCatskul gravatar imagenicafyl gravatar imageTomasz P. Szynalski gravatar imageMauricio gravatar imageKristofer gravatar imageviisik gravatar image