Ask Your Question
RSS
Sort by » date activity answers ▼ votes

95 questions

Tagged
  • ×
6k
views
4
answers
1
vote
2015-09-16 10:45:30 -0500 Cristian Maluenda

FieldError at /

206
views
3
answers
2
votes
2012-01-31 09:06:58 -0500 robinst

psycopg2 - support for version 2.4.2

660
views
3
answers
1
vote
2012-05-20 20:46:10 -0500 Pepe

Help with the installation

602
views
3
answers
2
votes
2015-03-15 10:51:48 -0500 W.F. Yang

Install Error: Can't download mock-1.0.0.zip

2k
views
2
answers
2
votes
2010-07-31 14:29:19 -0500 Evgeny flag of Chile

Is AskBot Easy to Install?

1k
views
2
answers
2
votes
2010-09-24 23:26:17 -0500 rfrankel

Serving from a subdirectory

300
views
2
answers
1
vote
2011-02-15 12:22:03 -0500 Evgeny flag of Chile

Does askbot work with django version 1.2.3?

229
views
2
answers
2
votes
2011-10-01 20:06:45 -0500 nicafyl

Are there any tricks for Askbot w/FCGI?

415
views
2
answers
1
vote
2011-12-05 10:38:48 -0500 drpoovilleorg

kerberos (krb5) support?

640
views
2
answers
no
votes
2012-03-16 17:26:03 -0500 powlo flag of United Kingdom of Great Britain and Northern Ireland

Installation problem with Python 3

1k
views
2
answers
1
vote
2012-03-11 14:55:18 -0500 Near the soul flag of Italy

Migration problem with Postgresql 9

300
views
2
answers
no
votes
2012-03-18 12:15:54 -0500 Chetan Patil

Error Installing Askbot

616
views
2
answers
1
vote
2012-04-09 10:19:56 -0500 Fitoria flag of Nicaragua

Error While Setting Up AskBot

2k
views
2
answers
no
votes
2013-07-29 04:40:01 -0500 tkdchen

Help with installing askbot-0.7.48

1k
views
2
answers
no
votes
2015-02-18 14:31:51 -0500 Sindbad flag of Egypt

Default Admin Login?

1k
views
1
answer
no
votes
2010-04-18 15:12:15 -0500 Evgeny flag of Chile

ImportError: No module named XYZ. What to do?

1k
views
1
answer
no
votes
2011-01-20 21:33:10 -0500 graeme

Is my shared host good enough for Django applications?

1k
views
1
answer
2
votes
2010-10-15 20:38:24 -0500 Evgeny flag of Chile

Where are the badges in a fresh install? [fixed]

2k
views
1
answer
1
vote
2010-06-30 10:19:45 -0500 Evgeny flag of Chile

"App with label forum could not be found" when running migrate

111
views
1
answer
1
vote
2010-07-24 10:21:53 -0500 Evgeny flag of Chile

github repo broken?

2k
views
1
answer
1
vote
2010-07-24 19:55:42 -0500 Evgeny flag of Chile

EnvironmentError: mysql_config not found

647
views
1
answer
2
votes
2010-09-22 17:30:41 -0500 Evgeny flag of Chile

New install, exception when registering

Like us on Facebook

Contributors

WilliamF gravatar imagepowlo gravatar imageFitoria gravatar imageNOah  Rainey gravatar imageDavy gravatar imagePekka gravatar imagenicafyl gravatar imageEvgeny gravatar imagedrpoovilleorg gravatar imagehelpin gravatar imagehector gravatar imagemarco gualtieri gravatar imageMrGrieves gravatar imagetfoote gravatar imageJmons gravatar imageChetan Patil gravatar image