Ask Your Question
RSS
Sort by » date activity ▼ answers votes

15 questions

Tagged
  • ×
  • ×
67
views
no
answers
no
votes
2013-04-21 22:41:28 -0600 tfoote

email subscription link is broken

233
views
2
answers
2
votes
2012-08-03 22:41:31 -0600 Zahid

URLs in notification emails have no domain

215
views
1
answer
2
votes
2012-06-29 04:19:33 -0600 Jtrain flag of Germany

openid for Google doesn't fetch email

155
views
1
answer
1
vote
2012-03-09 18:40:38 -0600 Evgeny flag of Chile

Email is being sent from askbot.org domain

158
views
1
answer
1
vote
2011-06-08 22:38:03 -0600 Evgeny flag of Chile

feedback email sent to inactive users

114
views
1
answer
1
vote
2011-06-08 22:36:15 -0600 Evgeny flag of Chile

Content-Type header at the beginning of a feedback email

219
views
1
answer
1
vote
2011-03-10 10:38:54 -0600 Evgeny flag of Chile

incorrect email filtering

245
views
1
answer
1
vote
2011-02-21 00:23:45 -0600 Evgeny flag of Chile

How to get askbot to respect EMAIL_SUBJECT_PREFIX?

224
views
2
answers
1
vote
2011-01-12 07:24:09 -0600 v_2e

e-mails on any forum change

156
views
1
answer
1
vote
2010-10-26 13:22:11 -0600 Evgeny flag of Chile

Is instant email tag filtered? [fixed]

424
views
1
answer
3
votes
2010-10-15 20:37:51 -0600 Evgeny flag of Chile

email for comments: link missing a href [fixed]

Like us on Facebook

Contributors

Zahid gravatar imageSamuel gravatar imageFranciscoD gravatar imageJtrain gravatar imagebgenevaux gravatar imagetfoote gravatar imageJoseph gravatar imageniles gravatar imageBenoit gravatar imageEvgeny gravatar imagealexandros.z gravatar imagepajju gravatar imageToms gravatar imageVlad gravatar imagev_2e gravatar image